Envios Gratis a partir 99 €

¿Necesitas un instalador? Llámanos

+34 614 200 104

AKUVOX - Kit de videoportero Linux - 2 hilos & WiFi | Placa y monitor IPS - Audio bidireccional... (AK-KIT204)

305,03 € IVA incl.

  • Kit de videoportero Linux
  • 2 hilos & WiFi | Placa y monitor IPS
  • Audio bidireccional Crystal Clear
  • Lector MF, NFC y Bluetooth
  • 1 salida de relé
  • Conexión a través de Cloud

Hay existencias

SKU: AK-KIT204 Categorías: , Marca:

Descripción

  • Akuvox
  • Kit de videoportero
  • Tecnología 2 hilos & WiFi
  • Kit formado por: AK-E12S-2 placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-S562W-2 monitor interior WiFi con pantalla IPS LCD de 7"
  • Lector de tarjetas MF, NFC y Bluetooth
  • Completa configuración a través de navegador web
  • Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
  • 4 usuarios gratuitos incluidos por cada vivienda
  • Directorio de llamadas y usuarios
  • Actualizaciones de firmware a través de nube con control del instalador
  • Protocolo ONVIF para integración con grabadores de videovigilancia
  • Conexión entre placas y monitores a través de nube en diferentes redes
  • Acceso remoto de configuración para instalación
  • Distancia de conexión de hasta 100 metros entre placa y monitor con cable de buena calidad

Ficha técnica

MarcaAkuvox
ModeloS562W-2
Control de accesoApertura de puerta con tarjeta MF 13.56 MHz, NFC y Bluetooth, con registros
CapacidadContactos: 500 Mensajes: 100 Registros de llamada: 100
TecladoBotón mecánico de llamada con iluminación LED configurable
Salidas1 x relé
Entradas8 x alarma configurables y 1 x timbre
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Sensor de imagen1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
Ángulo de Visión123° (H) / 69° (V)
Resolución de cámara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificación de videoH.264 y H.265
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
MemoriaRanura microSD hasta 32 GB
Interfaz de redEthernet 10/100 BaseT / RS485 / WiFi 802.11b/g/n/ax
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
MaterialPlástico
Grado de protecciónIP65
Temp. funcionamiento-10 ºC ~ +45 ºC
Dimensiones216 (An) x 119 (Al) x 22 (Fo) mm
AlimentaciónDC 24 V / 48 V | 600 mA máx.
Peso600 g
Sistema operativoLINUX OS
HardwareRAM: 128 MB | ROM: 128 MB
LCD7" IPS 800 x 480
Modo de operaciónPanel táctil capacitivo
Puertos de 2 hilos2 pares de puertos: alimentación propia y alimentación de placa exterior o monitor

Datos facilitados por el fabricante. Ante cualquier discrepancia prevalece su documentación oficial.

Información adicional

Resolución

PoE

No

Protección

Apto para exterior (IP65-66)

Audio

Microfono y altavoz

WiFi

Si

Alarma E/S

Valoraciones

No hay valoraciones aún.

Solo los usuarios registrados que hayan comprado este producto pueden hacer una valoración.