Envios Gratis a partir 99 €

¿Necesitas un instalador? Llámanos

+34 614 200 104

AKUVOX - Kit de videoportero Android - IP | Placa y monitor - Audio bidireccional Crystal Clear -... (AK-KIT05-IP-ANDROID)

441,76 € IVA incl.

  • Kit de videoportero Android
  • IP | Placa y monitor
  • Audio bidireccional Crystal Clear
  • Lector EM/MF y NFC | PoE estándar
  • 2 salidas de relé | Antivandálico
  • Conexión a través de Cloud

Hay existencias

SKU: AK-KIT05-IP-ANDROID Categorías: , Marca:

Descripción

  • Akuvox
  • Kit de videoportero
  • Tecnología IP
  • Kit formado por: AK-R20A placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-S563 monitor interior con pantalla TFT LCD de 8" Android
  • Lector de tarjetas EM/MF y NFC
  • Completa configuración a través de navegador web
  • Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
  • 4 usuarios gratuitos incluidos por cada vivienda (Villa)
  • Directorio de llamadas y usuarios
  • Actualizaciones de firmware a través de nube con control del instalador
  • Protocolo ONVIF para integración con grabadores de videovigilancia
  • Conexión entre placas y monitores a través de nube en diferentes redes
  • Instalación de aplicaciones de terceros con Google Services
  • Acceso remoto de configuración para instalación

Ficha técnica

MarcaAkuvox
ModeloS563
Control de accesoApertura de puerta con tarjeta RFID EM 125 kHz y MF 13.56 MHz y NFC, con registros
CapacidadContactos: 3000 Mensajes: 1000 Registros de llamada: 1000
TecladoBotón mecánico de llamada con iluminación LED configurable
Salidas1 x relé
Entradas8 x alarma configurables, 1 x timbre y 1 x RS485
Funciones avanzadas de accesoAnti-passback (configurable a través de Cloud, en Proyecto de Oficina)
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Sensor de imagen1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
Ángulo de visión110° (H) / 58° (V)
Resolución de cámara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificación de videoH.264 y H.265
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info
Interfaz de redEthernet 10/100 BaseT RTSP / ONVIF
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
MaterialAleación de aluminio
Grado de protecciónIP65
Temp. funcionamiento-10 ºC ~ +45 ºC
Dimensiones216 (An) x 124 (Al) x 22 (Fo) mm
AlimentaciónDC 12 V / 600 mA máx. PoE estándar (IEEE802.3af)
Peso600 g
GamaEasyAccess
Sistema operativoAndroid 12.0
HardwareRAM: 2 GB | ROM: 2 GB
LCD8" IPS 1280 x 800
Modo de operaciónPanel táctil capacitivo
Formato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info

Datos facilitados por el fabricante. Ante cualquier discrepancia prevalece su documentación oficial.

Información adicional

Resolución

PoE

Si

Protección

Apto para exterior (IP65-66)

Audio

Microfono y altavoz

WiFi

No

Alarma E/S

Valoraciones

No hay valoraciones aún.

Solo los usuarios registrados que hayan comprado este producto pueden hacer una valoración.